<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
  <meta content="initial-scale=1.0, width=device-width, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" name="viewport">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.refocussummit.org/sites/default/files/RefocusPlasticsFavicon_0.png" type="image/png" />
<meta name="description" content="Episode 1: Putting Marine Plastics to Work in the Supply Chain" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.refocussummit.org/webinar-series" />
<link rel="shortlink" href="https://www.refocussummit.org/node/1006" />
<meta property="og:site_name" content="Re|focus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.refocussummit.org/webinar-series" />
<meta property="og:title" content="2020 Re|focus Virtual Webinar Series" />
<meta property="og:description" content="Episode 1: Putting Marine Plastics to Work in the Supply Chain" />
<meta property="og:updated_time" content="2020-06-19T11:03:44-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.refocussummit.org/webinar-series" />
<meta name="twitter:title" content="2020 Re|focus Virtual Webinar Series" />
<meta name="twitter:description" content="Episode 1: Putting Marine Plastics to Work in the Supply Chain" />
<meta property="article:published_time" content="2015-11-10T10:18:10-05:00" />
<meta property="article:modified_time" content="2020-06-19T11:03:44-04:00" />
<meta itemprop="name" content="2020 Re|focus Virtual Webinar Series" />
<meta itemprop="description" content="Episode 1: Putting Marine Plastics to Work in the Supply Chain" />
<meta name="dcterms.title" content="2020 Re|focus Virtual Webinar Series" />
<meta name="dcterms.creator" content="acromack" />
<meta name="dcterms.description" content="Episode 1: Putting Marine Plastics to Work in the Supply Chain" />
<meta name="dcterms.date" content="2015-11-10T10:18-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://www.refocussummit.org/webinar-series" />
<link rel="shortcut icon" href="https://www.refocussummit.org/sites/default/files/favicon.ico" type="image/ico" />
<meta name="dcterms.modified" content="2020-06-19T11:03-04:00" />
  <title>2020 Re|focus Virtual Webinar Series | Re|focus</title>
  <link type="text/css" rel="stylesheet" href="https://www.refocussummit.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.refocussummit.org/sites/default/files/css/css_lLVxBupXq6dLsOLRu_wF4xbJGYL7edTll4reESaex60.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.refocussummit.org/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.refocussummit.org/sites/default/files/css/css_EMWcbpMfI4HyvNHWnGJDVdrJSzAEDQqll_znv_SimCU.css" media="all" />
  <style>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</style>
  <style type="text/css" media="all"></style>

    <link rel="stylesheet" href="/sites/all/themes/refocus/assets/venobox/venobox.css" type="text/css" media="screen" />

  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.11/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.migrateMute=true;jQuery.migrateTrace=false;
//--><!]]>
</script>
<script type="text/javascript" src="//code.jquery.com/jquery-migrate-1.4.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery && window.jQuery.migrateWarnings || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery-migrate/1/jquery-migrate.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.refocussummit.org/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="https://www.refocussummit.org/sites/default/files/js/js_KC0W01Psk04oWQX21u54CobNI7ZMHinDUCrSi8_pTEI.js"></script>
<script type="text/javascript" src="https://www.refocussummit.org/sites/default/files/js/js_NULCeQR-ZtX4m79-F1YeoOWTuandwD3BI_eHbsv1ESc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-65962373-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.refocussummit.org/sites/default/files/js/js_F6DvXMtyETkd1_dqi5ooZ5HxA4T9IFU0pOlBdDRqdbk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"refocus","theme_token":"VyTieIKuNuDWzccRkf38Xb7raShoCvrLsx-nD55gASI","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.11.2\/jquery.min.js":1,"0":1,"1":1,"\/\/code.jquery.com\/jquery-migrate-1.4.1.min.js":1,"2":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/custom\/tb_social_feed\/js\/json2.js":1,"sites\/all\/modules\/custom\/tb_social_feed\/js\/tb_social_feed.js":1,"sites\/all\/modules\/custom\/tb_social_feed\/js\/tb_social_facebook.js":1,"sites\/all\/modules\/extlink\/extlink.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/refocus\/assets\/lity\/lity.min.js":1,"sites\/all\/themes\/refocus\/assets\/js\/main.js":1,"sites\/all\/themes\/refocus\/assets\/js\/require.min.js":1,"sites\/all\/themes\/refocus\/assets\/js\/config.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"sites\/all\/modules\/custom\/tb_social_feed\/css\/tb_social_feed.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/extlink\/extlink.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/style_settings\/css\/style_settings.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/refocus\/layout.css":1,"sites\/all\/themes\/refocus\/assets\/lity\/lity.min.css":1,"sites\/all\/themes\/refocus\/assets\/css\/styles.css":1,"sites\/all\/modules\/contrib\/style_settings\/css\/custom.css":1}},"tb_social_feed":{"path":"https:\/\/www.refocussummit.org\/sites\/all\/modules\/custom\/tb_social_feed"},"extlink":{"extTarget":"_blank","extClass":0,"extLabel":"(link is external)","extImgClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site.","mailtoClass":0,"mailtoLabel":"(link sends e-mail)"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1006 node-type-page" >

    <header class="header" id="header">
  <div class="container">
          <h1 class="logo" style="background-image: url(https://www.refocussummit.org/sites/default/files/Logo_notagline.png)">
          <a href="/"><span class="logo__title">Re|focus</span></a>
    </h1>

    <div class="nav-toggle" id="navToggle">
      <div class="nav-toggle__icon"></div>
    </div>

    <nav class="main-nav">
      <ul class="main-nav__items"><li class="main-nav__item main-nav__item--has-sub-menu"><a href="/about-refocus-sustainability-recycling-summit" title="Attend" target="">Attend<svg class="main-nav__item-arrow">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-arrow"></use>
    </svg></a><ul class="sub-menu"><li class="sub-menu__item"><a href="/about-refocus-sustainability-recycling-summit" title="About the Summit" target="">About the Summit</a></li>
<li class="sub-menu__item"><a href="https://www.refocussummit.org/sites/default/files/2019%20Refocus%20Sustainability%20&%20Recycling%20Summit%20Attendees.pdf" title="2019 Attendee List" target="_blank">2019 Attendee List</a></li>
<li class="sub-menu__item"><a href="https://refocus19.mapyourshow.com/7_0/search.cfm" title="2019 Exhibitors" target="">2019 Exhibitors</a></li>
</ul></li>
<li class="main-nav__item"><a href="/sponsor" title="BECOME A SPONSOR" target="">BECOME A SPONSOR</a></li>
<li class="main-nav__item"><a href="//www.refocussummit.org/webinar-series" title="Webinar Series" target="">Webinar Series</a></li>
<li class="main-nav__item main-nav__item--has-sub-menu"><a href="/refocus-sustainability-innovation-awards" title="Awards" target="">Awards<svg class="main-nav__item-arrow">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-arrow"></use>
    </svg></a><ul class="sub-menu"><li class="sub-menu__item"><a href="/2020-award-submissions" title="2020 Submissions" target="">2020 Submissions</a></li>
</ul></li>
</ul>    </nav>
  </div>
  <script>
    require(['modules/header'], function(Header) {
      return new Header();
    });
  </script>
	  <div class="sticker">
	  	<div class="container">
			<h2 class="primary-title">Save the Date: May 17–21, 2021 &nbsp;&nbsp;|&nbsp;&nbsp; <span class="location">Orange County Convention Center </span> &nbsp;&nbsp;|&nbsp;&nbsp; <span class="city">Orlando, FL</span></h2>
		</div>
	  </div>
</header>


<main id="main" class="main main-generic" role="main">

  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="panel panel--generic-header">
  
  
  
  <div class="container top-body-container">
      

         <div class="primary-title" id="generic-header-title">
      2020 Re|focus Virtual Webinar Series     </div>
    
    
    <ul class="filter-nav">
<li>
<ul class="social-buttons">
  <li class="social-buttons__item"><span class="social-buttons__title">Share On:</span></li>  <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://twitter.com/home?status=https://www.refocussummit.org/webinar-series" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-twitter-invert"></use></svg>
    </a>
  </li>
  
   <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.youtube.com/user/SocietyofPlasticsInd" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-youtube"></use></svg>
    </a>
  </li>

  <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.refocussummit.org/webinar-series" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-facebook-invert"></use></svg>
    </a>
  </li>

  <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.refocussummit.org/webinar-series&title=2020 Re|focus Virtual Webinar Series " target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--linkedin"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-linkedin-invert"></use></svg>
    </a>
  </li>
  </ul>
</li>
</ul>    
    </div>
    
      
 
  
       
  
</div>
<div class="panel panel--generic-content ">
  <div class="container">
  


    <article class="generic-content">
  <h3><strong>Episode 1: Putting Marine Plastics to Work in the Supply Chain<br />Thursday, May 28, 11:00am – 12:30pm EDT</strong> </h3>
<p>Join us for the first webinar in the Re|focus webinar series. Major efforts are underway across the globe to remove plastic marine debris from the environment. Aside from landfilling this material or incinerating it, what can be done with it? This complimentary session will feature panelists that are leading research on the recycling of these materials and explore strategies for aggregating meaningful volumes of materials from otherwise isolated clean-up efforts. </p>
<ul>
<li><em>Moderator: Mark Richardson, Series One LLC, Co-Founder &amp; Principal</em></li>
<li><em>Scott Howard, PolyVisions, CEO</em></li>
<li><em>Scott Farling, Ocean Plastics Recovery Project, Co-Founder</em></li>
<li><em>Andy Schroeder, Ocean Plastics Recovery Project, Co-Founder</em></li>
<li><em>Ryan Schoenike, OceanCycle, Co-Founder &amp; President </em></li>
</ul>
<h3><em><u><a href="https://attendee.gotowebinar.com/recording/103193971526888459" target="_blank"><span style="color:#B22222"><strong>DOWNLOAD WEBINAR RECORDING</strong></span></a></u></em><br /><br /><strong>Episode 2: Driving Environmental Outcomes Using Life Cycle Analysis (LCA)<br />Wednesday, June 17, 11:00am - 12:30pm EDT</strong></h3>
<p>"Paper or plastic?" While a seemingly simple question, arriving at an answer could be quite complex. Without the right set of information to answer this question, you're really just hoping to make the best choice for the environment. Fortunately, life cycle analysis (LCA) can be used as a tool to reveal the critical information necessary to make the choices about materials and design that will drive the best environmental outcomes. This session will explore how to use LCA in your business, how to be a good consumer of LCA data and how LCA data can translate into policy and regulatory frameworks relating to packaging. </p>
<ul>
<li><em>Moderator: Monica Filyaw, PolyQuest, Director of Quality, Safety, and Regulatory Affairs</em></li>
<li><em>Dennis Kittel, Amcor Rigid Packaging, Senior Sustainability Advisor</em></li>
<li><em>Bruce Uhlman, BASF Corporation, Manager, Applied Sustainability, Product Stewardship</em></li>
</ul>
<h3><a href="https://register.gotowebinar.com/#recording/3904807102051258119" target="_blank"><strong><em><u>DOWNLOAD WEBINAR RECORDING</u></em></strong></a><br /><br /><strong>Episode 3: Industry Collaboration in Bioplastics</strong><br /><strong>Monday, August 17, 11:00am – 12:30pm EDT</strong></h3>
<p>As brands are making commitments toward more sustainable material choices, bioplastics are often looked at as a solution. Whether made from renewable feedstocks or in some way biodegradable (such as industrial compostable), bioplastics are a growing part of the plastics industry, and are suitable for many different types of applications and products. In addition to an overview of what bioplastics are and tackling some common misconceptions, this session will include presentations from experts and companies about how the plastics industry is collaborating and innovating to provide new sustainable options. </p>
<h3><br /><strong>Episode 4: Telling Our Sustainability Stories</strong></h3>
<p>More details coming soon!</p>
<h3><br /><strong>Episode 5: New Solutions for Untapped Feedstocks<br />Thursday, October 8, 11:00am – 12:30pm EST</strong></h3>
<p>As the industry seeks to advance the circularity of our products, the limitations of mechanical recycling are becoming increasingly clear. While some products are perfectly suited for mechnical recycling, some are not. Emerging technologies that go beyond mechanical recycling offer new solutions to expand recovery beyond current realities. This session will explore how advanced recycling technologies are building new pathways to ensure all plastics can be managed as valuable resources for manufacturing. </p>
<ul>
<li><em>Moderator: Donna Davis, ExxonMobil Chemical Company, Sustainability and Advocacy Manager for Polyethylene</em></li>
<li><em>Charles Willard, Lux Research, Inc., Senior Research Associate</em></li>
</ul>
<h3><br /><strong>Episode 6: Recycling </strong></h3>
<p>More details coming soon! </p>
</article>
<a class="button button--secondary" href="https://attendee.gotowebinar.com/register/4604288911740534800" target="_blank">REGISTER FOR EPISODE 3</a><a class="button button--secondary" href="https://register.gotowebinar.com/register/8449336049123266060" target="_blank">REGISTER FOR EPISODE 5</a><div id="flickr_module">
<p style="text-align:center">
	<span style="color:#000000">
		<strong>
			<span style="font-size:28px">2018 Event Photos</span>
		</strong>
	</span>
</p>
<div style="position: relative;padding-bottom: 56.25%; padding-top: 35px; height: 0; overflow: hidden;">
<iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://flickrembed.com/cms_embed.php?source=flickr&layout=responsive&input=www.flickr.com/photos/156534353@N02/sets/72157697616694715&sort=0&by=album&theme=default&scale=fill&limit=10&skin=default&autoplay=true" scrolling="no" frameborder="0" allowFullScreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe>
<script type="text/javascript">function showpics(){var a=$("#box").val();$.getJSON("http://api.flickr.com/services/feeds/photos_public.gne?tags="+a+"&tagmode=any&format=json&jsoncallback=?",function(a){$("#images").hide().html(a).fadeIn("fast"),$.each(a.items,function(a,e){$("<img/>").attr("src",e.media.m).appendTo("#images")})})}</script>
</div>

</div><div class="panel panel--ad">
  <a class="desktop-sponsor-banner" href="https://www.thisisplastics.com/">
    <img src="https://www.refocussummit.org/sites/default/files/PLA%2018-003N%20ThisIsPlastics_BannerAds_728x90_0.jpg"/>
  </a>
  <a class="mobile-sponsor-banner" href="https://www.thisisplastics.com/">
    <img src="https://www.refocussummit.org/sites/default/files/PLA%2018-003N%20ThisIsPlastics_BannerAds_728x90_0_0.jpg"/>
  </a>
</div>	
	
	
  
  
  
</div>
</div>  </div>
</div>
  </div>

</main>

<footer class="footer" id="footer">
  <div class="container">
    <a class="footer__up" href="#main">
      <svg class="footer__arrow"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-arrow"></use></svg>
    </a>

    <ul class="filter-nav">
<li>
<ul class="social-buttons">
  <li class="social-buttons__item"><span class="social-buttons__title">Share On:</span></li>
    <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://twitter.com/PLASTICS_US" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-twitter-invert"></use></svg>
    </a>
  </li>
       
    <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.youtube.com/user/SocietyofPlasticsInd" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-youtube"></use></svg>
    </a>
  </li>
       
    <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.facebook.com/plasticsindustry/" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-facebook-invert"></use></svg>
    </a>
  </li>
  
      
  <li class="social-buttons__item">
    <a class="social-buttons__link" href="https://www.linkedin.com/company/124655" target="_blank">
      <svg class="social-buttons__icon social-buttons__icon--linkedin"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/all/themes/refocus/assets/images/sprite.svg#icon-linkedin-invert"></use></svg>
    </a>
  </li>
  
  </ul>
</li>
</ul>	<img src="/sites/all/themes/refocus/assets/images/lamp.png" alt="" id="bulb">
 

    <ul class="footer__links"><li class="footer__item"><a href="/cookies-policy" title="Cookies Policy" target="">Cookies Policy</a></li>
<li class="footer__item"><a href="/plastic-industry-associations-privacy-policy" title="Privacy Policy" target="">Privacy Policy</a></li>
<li class="footer__item"><a href="/terms-and-conditions" title="Terms and Conditions" target="">Terms and Conditions</a></li>
<li class="footer__item"><a href="http://plasticsindustry.org/consent-portal-preference-center" class="footer__site-credit" target="_blank">Preferences </a></li></ul>	  
	     <div class="footer__copyright">
      &copy;2020 Plastics Industry Association
    </div>

  </div>
</footer>
  <script>
!function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
r.invoke.apply(r,arguments):r.queue.push(arguments)},
r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
f.FeathrBoomerang=r;var g=e.createElement(a),
h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
g.async=!0,g.src=t,h.appendChild(g)}
}(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

feathr("fly", "5cf7ccb460eb83000b42582b");
feathr("sprinkle", "page_view");
</script>
<aside id="cookie-notice" style="display:none;">
  <div class="cookie-notice-text">This website uses cookies and similar technologies to enhance and personalize the user experience, generate statistics about use of the website, improve content and offerings, and deliver relevant ads. By continuing, you agree to our use of cookies. <strong><a href="/cookies-policy"> For more information or to change your settings,&nbsp;click here.</a></strong></div>
  <div class="cookie-notice-close"><a>Continue</a></div>
</aside>

<script type="text/javascript">

  jQuery(document).ready(function(){

    var cookieValue = getCookie('cookie_consent');
    if ( cookieValue != 'true' ) {
      jQuery('#cookie-notice').css("display", "block");
    }else{
      jQuery('#cookie-notice').css("display", "none");
    }
  
    jQuery('.cookie-notice-close').click(function(){
      jQuery('#cookie-notice').fadeOut();
      setCookie( 'cookie_consent', 'true', 30 );
    });

  });

  function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+ d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

</script>  
</body>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//a26665.actonservice.com/cdnr/81/acton/bn/tracker/26665';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<script>
		jQuery(".link__scroll").click(function(){
			var target = jQuery(this).attr("target");
            jQuery('html, body').animate({
                scrollTop: jQuery("#" + target).offset().top - 110
            }, 2000);
			 console.log("test");
		});
	 
	
</script>
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//a26665.actonservice.com/cdnr/81/acton/bn/tracker/26665';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>

<script>
jQuery('.main-nav .main-nav__items .main-nav__item a[ title="Register" ]').attr("onclick", "ga('send', 'event', 'Register Page', 'CTA');");
if(window.location.pathname === '/register'){
jQuery(".button--secondary").attr("onclick", "ga('send', 'event', 'Register Page', 'Register Now');");
}
</script>

<script>
window['ga-disable-UA-65962373-1'] = true;
</script>

<script>
if(window.location.pathname === "/about-refocus-sustainability-recycling-summit"){
  jQuery("#flickr_module").show();
}

if(window.location.pathname === "/register"){
  jQuery("#flickr_module").show();
}
jQuery(".footer__copyright").html(jQuery(".footer__copyright").text().replace('Copyright',''));

if(window.location.pathname === "/schedule/all"){
 // jQuery(window).scrollTop(100);
}

jQuery('.so-lit').each(function() {
    jQuery(this).attr('data-lity',1);
});
</script>


</html>